Here are a few potentially helpful options:

– If you’re seeing a large overlay warning you that your camera is not accessible, something is causing your input device to be inaccessible. Ensure other programs aren’t accessing it and retry.

– You may have missed enabling the “Global Clip Plane” option in your Project Settings per the SDK integration guide.

Was this helpful?